annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Répondre
Good Citizen / Bon Citoyen

Suis-je là seule dont le réseau ne fonctionne pas bien ?

Bonjour à tous,
 
 
J'ai vraiment beaucoup de problèmes de réseau depuis plusieurs jours et je dirais même, plusieurs semaines! Quand quelqu'un essaie de m'appeler, il tombe sur ma boîte vocal cela SANS que je sois au téléphone. C'est assez contrariant. J'ai moi-même beaucoup de difficulter à faire des appels. Pourtant la couverture réseau est bonne à l'endroit où je demeure. Quelqu'un pourrais m'aider s.v.p. ?

 

Merci

 

Nyny_D

Mayor / Maire

Re: Suis-je là seule dont le réseau ne fonctionne pas bien ?

@Nyny_D Avez-vous essayé de mettre votre sim dans un autre téléphone? Pour vérifier si c’est votre téléphone ou votre sim.

Avez-vous regardé dans vos réglages? Pour vérifier qu’il n’y a pas de blocage quelconque....??

Mayor / Maire

Re: Suis-je là seule dont le réseau ne fonctionne pas bien ?

Bonjour @Nyny_D 

 

Vous pouvez également essayer le truc de téléphone volé perdu.

Connectez-vous à votre compte en libre service, signalez que votre téléphone est perdu. Attend 10 minutes. Puis signaler le téléphone comme trouvé. Redémarrez le téléphone.

 

Si le problème persiste, vous devrez contacter l'équipe du modérateur pour obtenir de l'aide. Le temps de réponse peut aller jusqu'à 2+ jours, mais ils travaillent 7/7 jours.

Good Citizen / Bon Citoyen

Re: Suis-je là seule dont le réseau ne fonctionne pas bien ?


@Lieux  a écrit :

@Nyny_D Avez-vous essayé de mettre votre sim dans un autre téléphone? Pour vérifier si c’est votre téléphone ou votre sim.

Avez-vous regardé dans vos réglages? Pour vérifier qu’il n’y a pas de blocage quelconque....??


Merci bcp pour la réponse, je crois que le problème viens d'interférence dans la maison auxquels mon cellulaire est sensible. Le Cellulaire de mon conjoint fonctionne tjrs bien, il est avec Telus. De plus nous avons un booster dans la maison...Je comprends vraiment pas pourquoi il capte mal...Je vais essayer toute les suggestions données. 

Good Citizen / Bon Citoyen

Re: Suis-je là seule dont le réseau ne fonctionne pas bien ?


@LovesToPM  a écrit :

Bonjour @Nyny_D 

 

Vous pouvez également essayer le truc de téléphone volé perdu.

Connectez-vous à votre compte en libre service, signalez que votre téléphone est perdu. Attend 10 minutes. Puis signaler le téléphone comme trouvé. Redémarrez le téléphone.

 

Si le problème persiste, vous devrez contacter l'équipe du modérateur pour obtenir de l'aide. Le temps de réponse peut aller jusqu'à 2+ jours, mais ils travaillent 7/7 jours.


 

Merci bcp pour la réponse, je vais essayer toute les suggestions!

Mayor / Maire

Re: Suis-je là seule dont le réseau ne fonctionne pas bien ?


@Nyny_D  a écrit :

@Lieux  a écrit :

@Nyny_D Avez-vous essayé de mettre votre sim dans un autre téléphone? Pour vérifier si c’est votre téléphone ou votre sim.

Avez-vous regardé dans vos réglages? Pour vérifier qu’il n’y a pas de blocage quelconque....??


Merci bcp pour la réponse, je crois que le problème viens d'interférence dans la maison auxquels mon cellulaire est sensible. Le Cellulaire de mon conjoint fonctionne tjrs bien, il est avec Telus. De plus nous avons un booster dans la maison...Je comprends vraiment pas pourquoi il capte mal...Je vais essayer toute les suggestions données. 


Peut-être un problème avec la qualité ou la réceptivité de votre antenne de votre téléphone  alors? Car public mobile utilise les mêmes tours que Telus ou Bell.

Good Citizen / Bon Citoyen

Re: Suis-je là seule dont le réseau ne fonctionne pas bien ?

 

Malheureusement, le problème ne vient pas du téléphone, j'ai échangé les cartes SIM et le problème reste le même...

De plus, j'ai commandé une nouvelle carte SIM chez Public Mobile et c'est avec elle que j'ai faite les testes! Elle est neuve!

Test Public Mobile.jpg

 

Test Public Mobile2.jpg